Knowledgebase
Installing ionCube on Your GoDaddy Linux Hosting Account
Posted by Adam Liberman on 16 April 2012 10:23 PM
QBI requires that your server have the ionCube loader installed to run. Although probably 95%+ of servers already have ionCube installed, GoDaddy typically does not. If you have a GoDaddy Linux hosting account, here's a link to GoDaddy's instructions for adding ionCube:

http://support.godaddy.com/help/article/5608

Versions: 3.50+
(33 vote(s))
Helpful
Not helpful